Специальные цены   новые товары
Закрытая тема
Показано с 1 по 15 из 15

Непонятная проблема с Е-Мах

Тема раздела Авто Off-Road в категории Автомодели; Здравствуйте! купил на днях такого монстра, решил приобщиться к миру RC. После обкатки и полной переборки коробки и переднего редуктора ...

  1. #1

    Регистрация
    11.05.2007
    Адрес
    Пено
    Возраст
    35
    Сообщений
    235

    Непонятная проблема с Е-Мах

    Здравствуйте! купил на днях такого монстра, решил приобщиться к миру RC. После обкатки и полной переборки коробки и переднего редуктора со смазкой возник непонятный глюк: после перехода с заднего хода на передний происходит секундная заминка-пауза, как будто двигатели тормозят, а потом резко срабатывают на движение вперед. Причем в той же ситуации, когда модель едет вперед, никаких задержек не происходит. при резком переводе на задний ход она поднимается на два колеса. Что делать?

  2.  
  3. #2

    Регистрация
    11.05.2007
    Адрес
    Пено
    Возраст
    35
    Сообщений
    235
    уже пытался. реверс канала переключал на пульте управления. все с точностью наоборот. а как полярность поменять? перекинуть провода? тоже пытался и так и так. не выходит(((
    Форум и поиск облазил нету ничего.

  4. #3
    vet
    vet вне форума

    Регистрация
    05.03.2006
    Адрес
    Kiev, Ukraine
    Возраст
    41
    Сообщений
    97
    Цитата Сообщение от LRP Посмотреть сообщение
    полярность моторов поменяй))
    Имеется ввиду - из-за ошибочной полюсовки вперед вы едете задним ходом, назад - передним. При нормальном раскладе, при переходе с переднего на задний срабатывает сначала тормоз, только через несколько секунд включается задний ход.

    После смены полярности понадобится, есс-но, перепрограммирование регулятора хода.

  5. #4

    Регистрация
    11.05.2007
    Адрес
    Пено
    Возраст
    35
    Сообщений
    235
    а поменять полярность как? Простите за глупый вопрос, но я чего-то не догоняю: просто перекинуть провода? Регуль програмировал уже, не помогало..

  6.  
  7. #5

    Регистрация
    11.05.2007
    Адрес
    Пено
    Возраст
    35
    Сообщений
    235
    поменял плюсовые провода местами. не помогло! на пульте реверс канала тож ничего не изменяет.... что делать((( модель едет при нажатиях курка в верном направлении. проблема в том, что тормоз инвертировался как бы... я так понял, надо канал реверснуть и переплюсовать моторы, а потом откалибровать регулятор хода... но данный алгоритм ник чему не приводит...

  8. #6

    Регистрация
    01.12.2005
    Адрес
    Москва
    Возраст
    46
    Сообщений
    4,544
    Цитата Сообщение от Шмыго Посмотреть сообщение
    поменял плюсовые провода местами.
    Нет плюсы менять местами не надо , надо плюс и минус на МОТОРЕ поменять - то-есть воткнуть плюсовые провода от моторов в минусовые провода от регулятора.

  9. #7

    Регистрация
    11.05.2007
    Адрес
    Пено
    Возраст
    35
    Сообщений
    235
    Цитата Сообщение от GROZZY Посмотреть сообщение
    Нет плюсы менять местами не надо , надо плюс и минус на МОТОРЕ поменять - то-есть воткнуть плюсовые провода от моторов в минусовые провода от регулятора.
    Так ведь это не по инструции! Плюс в минус втыкать! ведь раньше-то до переборки все было ок!
    ЗЫ: провода перекинул, все конечно же встало на свои места. Но моторам от этого не поплохеет и регулю? И ума не приложу, отчего такая ботва вышла!

  10.  
  11. #8
    vet
    vet вне форума

    Регистрация
    05.03.2006
    Адрес
    Kiev, Ukraine
    Возраст
    41
    Сообщений
    97
    Цитата Сообщение от Шмыго Посмотреть сообщение
    Так ведь это не по инструции! Плюс в минус втыкать! ведь раньше-то до переборки все было ок!
    ЗЫ: провода перекинул, все конечно же встало на свои места. Но моторам от этого не поплохеет и регулю? И ума не приложу, отчего такая ботва вышла!
    Моторы стандартные, никаких таймингов нету - в обе стороны равноценный момент/скорость. Регулятору это вообще безразлично.

  12. #9

    Регистрация
    11.01.2006
    Адрес
    Москва Ю Бутово
    Возраст
    37
    Сообщений
    6,069
    Привет
    Моя история На счет Чтото машина поехала не туды ? (не издеваюсь так и было)

    После первой капитальной переборки Киоши паджеро 1:9 еп ( 4-5 лет назат)
    Собрал машину , и что вышло - она не едет а колеса крутятся ,все 4 !
    Смешно даже - передние вперед а задние назад !

    Оказалось я поставил диференциал в задний мост шестеренкой на лево
    и перед тоже на лево , а нужно перед на право а зад налево (или наоборот)

    Короче проверь правильность сборки заднего и переднего редуктора !

  13. #10

    Регистрация
    11.05.2007
    Адрес
    Пено
    Возраст
    35
    Сообщений
    235
    ага. Было такое уже! собрал редуктор и поставил зеркально его. колеса крутились в противоположные стороны. разобрал перекинул и все ок стало. а потом этот глюк с реверсом и тормозом. сейчас вроде все ок, токльо на моторы идут провода наоборот: черный к красному а красный к черному. такая "жесткая" схема вышла .))))

  14. #11

    Регистрация
    07.12.2006
    Адрес
    Щелково
    Возраст
    38
    Сообщений
    23
    сейчас вроде все ок, токльо на моторы идут провода наоборот: черный к красному а красный к черному. такая "жесткая" схема вышла

    Если еще не догадался в чем проблема, то сделай так:
    1. Провода соедини правильно, т.е. черный к черному, красный к красному.
    2. Переверни ОБА дифференциала (по продольной оси).
    И все станет ОК.


    С уважением, Александр.

  15. #12

    Регистрация
    11.05.2007
    Адрес
    Пено
    Возраст
    35
    Сообщений
    235
    Ага. Уже думал так сделать. но это лишний раз разбирать все, закручивать крепеж. А там ведь пластик, головки саморезов хрупкие..Неохота лишний раз напрягать их. Потому оставлю все как есть. Кстати, а где можно тюниниг купить-заказать на Е-Макса? Хочется балкхедсы, карданы там, рычаги хотя бы нижние. а то хлипенькое все, кончится быстро.

  16. #13

    Регистрация
    11.05.2007
    Адрес
    Пено
    Возраст
    35
    Сообщений
    235
    вот что-то вроде такого тюнинга.Он кажется хоп-апом зовется, да?
    http://www.rc-monster.com/emaxx.php?pg=2

  17. #14
    Давно не был
    Регистрация
    15.01.2006
    Адрес
    Москва, ЮАО, м.Коломенская
    Возраст
    24
    Сообщений
    2,337
    Да, тюнинг называется хоп-апом

  18. #15

    Регистрация
    11.05.2007
    Адрес
    Пено
    Возраст
    35
    Сообщений
    235
    Цитата Сообщение от Sleeper-911 Посмотреть сообщение
    Да, тюнинг называется хоп-апом
    а где можно найти его в наличии или заказать? Именно на Е-Макс. очень нужны вышеназванные детали. моторы тюнить не хочу, ходовую сначала прокачать надо.

Закрытая тема

Похожие темы

  1. Проблемы с ZDZ
    от obormot69 в разделе Бензиновые двигатели
    Ответов: 244
    Последнее сообщение: 20.08.2011, 20:27
  2. Непонятная проблема с Sanwa RD6000 Sport
    от DoubleHead в разделе Аппаратура радиоуправления
    Ответов: 10
    Последнее сообщение: 26.02.2010, 01:45
  3. непонятная проблема со стартом двигателей
    от optimist в разделе Электродвигатели, регуляторы, мотоустановки
    Ответов: 12
    Последнее сообщение: 03.11.2009, 14:13
  4. Проблема с приемником или вообще непонятно что.
    от Pacos в разделе Электролеты. Общие вопросы
    Ответов: 16
    Последнее сообщение: 19.06.2007, 17:51
  5. Регулятор скорости, непонятные проблемы...
    от Anatoly в разделе Самодельная электроника, компьютерные программы
    Ответов: 1
    Последнее сообщение: 26.10.2001, 12:04

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения