Специальные цены   новые товары
Закрытая тема
Показано с 1 по 9 из 9

ТТ-01 проблема с электрикой...

Тема раздела Авто On-Road в категории Автомодели; появился глюк с сервой=( при плавном ускорении всё ок, но если резко жать на газ, то почемуто серва начинает сама ...

  1. #1

    Регистрация
    29.09.2008
    Адрес
    Москва
    Возраст
    32
    Сообщений
    253

    ТТ-01 проблема с электрикой...

    появился глюк с сервой=( при плавном ускорении всё ок, но если резко жать на газ, то почемуто серва начинает сама руль крутить, в какуюнику из сторон...=( что сломалось именно?

  2.  
  3. #2

    Регистрация
    16.05.2006
    Адрес
    Москва, Куркино
    Возраст
    54
    Сообщений
    1,902
    Посмотрите внимательнее, это действительно серва крутится или Вы так считаете по поведению (заносу) машинки.
    Для этого установите машинку на подставку и дайте полный газ. Будут ли при этом дергаться передние колеса?

  4. #3

    Регистрация
    26.04.2008
    Адрес
    Сургут
    Возраст
    44
    Сообщений
    287
    Цитата Сообщение от spawnhp Посмотреть сообщение
    появился глюк с сервой=( при плавном ускорении всё ок, но если резко жать на газ, то почемуто серва начинает сама руль крутить, в какуюнику из сторон...=( что сломалось именно?
    был небольшой опыт с электричкой, и проблема очень похожа не севший акк. при резком газе происходит просадка напряжения из-за этого руль рулит куда хочет.

  5. #4

    Регистрация
    29.09.2008
    Адрес
    Москва
    Возраст
    32
    Сообщений
    253
    да, именно колёса поворачивают... =(


    акк действительно новый, но по началу такого небыло... правда я в лужу зарулил ещё=( и после того как просохла такой глюк=( серву ставил другую и было ещё хуже! колёса с другой даже заедало...

  6.  
  7. #5

    Регистрация
    16.05.2006
    Адрес
    Москва, Куркино
    Возраст
    54
    Сообщений
    1,902
    Пробуйте поставить другой приемник, другой регулятор, чтобы локализовать неисправность.

  8. #6

    Регистрация
    29.09.2008
    Адрес
    Москва
    Возраст
    32
    Сообщений
    253
    Цитата Сообщение от neviDimka Посмотреть сообщение
    Пробуйте поставить другой приемник, другой регулятор, чтобы локализовать неисправность.
    Думал уже об этом... попробую...

  9. #7

    Регистрация
    29.09.2008
    Адрес
    Москва
    Возраст
    32
    Сообщений
    253
    Проблема была в регуляторе скорости....

  10.  
  11. #8

    Регистрация
    19.08.2006
    Адрес
    г.Чебоксары
    Возраст
    32
    Сообщений
    76
    Не может такого быть конечно так как регуль собственно на прямую не соединен с сервой, это нонсенс какой то

    Хотя у меня был один случай который можно описать как "проблема с электроникой" Катались мы с ребятами по мокрой площади после дождя прям по лужам не жалея технику и просто подныривая в лужи. Шасси часто вставала, переворачивали, выливали воду и дальше в бой. Через 15-20 минут задний ход начисто перестал работать а стоковый регулятор TEU-101BK выдавал при включении другой звук, не такой как обычно. Перерыл весь инет и нигде не нашел ответа на вопрос, в чем же проблема?... Нашел ответ научным методом "случайного тыка". Просто перед включением питания шасси зажимал программирующую кнопочку на регуляторе и включал питание. Шасси при этом издавало два варианта писка, при одном варианте задний ход снова включался при 2-ом вырубался.
    Я так понял это программирование регулятора для гонок, ведь на соревнованиях запрещено пользоваться задним ходом

  12. #9

    Регистрация
    29.09.2008
    Адрес
    Москва
    Возраст
    32
    Сообщений
    253
    покрайней мере глюк пропал после смены регулятора... хз что было=)

Закрытая тема

Похожие темы

  1. помогите проблема с тронсмисией в тт-01
    от таз в разделе Авто On-Road
    Ответов: 2
    Последнее сообщение: 15.08.2010, 17:55
  2. Проблемы с электрикой
    от RCSiberia в разделе Вертолеты Align - T-Rex 250/.../700
    Ответов: 8
    Последнее сообщение: 24.05.2009, 20:46
  3. проблема с тт-01
    от tomasone в разделе RC Drift cars
    Ответов: 8
    Последнее сообщение: 08.05.2009, 00:47
  4. Проблема ТТ--01
    от extop в разделе Авто On-Road
    Ответов: 27
    Последнее сообщение: 14.02.2008, 23:02

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения