Специальные цены   новые товары
Закрытая тема
Показано с 1 по 7 из 7

У меня проблемка с os 32

Тема раздела Моторы ДВС, топливо, аксессуары в категории Вертолеты; Привет всем! Помогите начинающему! У меня HIROBO, c двигателем OS 32, Так вот, когда постоит день,два потом начинает плохо заводится, ...

  1. #1

    Регистрация
    05.04.2005
    Адрес
    г.Подольск
    Возраст
    48
    Сообщений
    360

    У меня проблемка с os 32

    Привет всем!
    Помогите начинающему!
    У меня HIROBO, c двигателем OS 32, Так вот, когда постоит день,два потом начинает плохо заводится, то есть заводится,но если сразу снимешь накал со свечи ,то глохнет через одну - две секунды ,а если подождешь где-то секунд 30, то все работает нормально. Дальше на горячую или когда остынет заводится сразу и накал снимаю сразу неглохнет. Горючее использую 20%.

    Подскажите в чем причина?

  2.  
  3. #2
    AVE
    AVE вне форума

    Регистрация
    16.07.2004
    Адрес
    Москва
    Возраст
    49
    Сообщений
    1,488
    Записей в дневнике
    3
    Есть подозрение что у тебя всё нормально
    Летай!

  4. #3

    Регистрация
    05.04.2005
    Адрес
    г.Подольск
    Возраст
    48
    Сообщений
    360
    Хорошо буду летать!

  5. #4

    Регистрация
    24.08.2001
    Адрес
    Москва
    Возраст
    44
    Сообщений
    3,051
    Записей в дневнике
    365
    Цитата Сообщение от Evgeny 7 Посмотреть сообщение
    Хорошо буду летать!
    правильно...
    а так он немного богатый на малую иглу.. но для висения лучше всего оставить такую настройку ..

  6.  
  7. #5

    Регистрация
    05.04.2005
    Адрес
    г.Подольск
    Возраст
    48
    Сообщений
    360
    Не понял ?Как это, богатый на малую иглу. Я уже висеть не хочу ,а летать хочу!

  8. #6

    Регистрация
    22.05.2004
    Адрес
    Днепропетровск, Украина
    Возраст
    44
    Сообщений
    1,112
    Цитата Сообщение от Evgeny 7 Посмотреть сообщение
    Привет всем!
          Помогите начинающему!
      У меня HIROBO, c двигателем OS 32, Так вот, когда  постоит день,два потом начинает плохо заводится, то есть заводится,но если сразу снимешь накал со свечи ,то глохнет через одну - две секунды ,а если подождешь где-то секунд 30, то все работает нормально. Дальше на горячую или когда остынет заводится сразу и накал снимаю сразу неглохнет. Горючее использую 20%.

    Подскажите в чем причина?
    Такая же ситуация на Рапторе с ТТ50. ИМХО, просто переобогащённая смесь некоторое время после запуска. Как вариант, можно сразу после запуска чуть-чуть его перегазовать, на пару мм хода ручки, удерживая рукой за лопастедержатель.

  9. #7

    Регистрация
    05.04.2005
    Адрес
    г.Подольск
    Возраст
    48
    Сообщений
    360
    В принципе, я так примерно и сделал, дал немножка газку и движок стал работать нормально.

    Всем большое спасибо!!!!!

  10.  
Закрытая тема

Похожие темы

  1. Это только у меня таможка с Helikraft'a тормозит?
    от VictorL в разделе Магазины, интернет-торговля
    Ответов: 26
    Последнее сообщение: 01.02.2007, 00:16
  2. У меня проблема с мини инферно
    от MaximKurnulli в разделе Минимодели масштаба 1:14 - 1:22
    Ответов: 8
    Последнее сообщение: 25.01.2007, 13:09
  3. отличия моторов os .32 heli
    от helic в разделе ДВС - калильные и компрессионные двигатели
    Ответов: 1
    Последнее сообщение: 18.07.2006, 08:10
  4. os-32-Ring когда менять пару
    от Партизан в разделе Моторы ДВС, топливо, аксессуары
    Ответов: 1
    Последнее сообщение: 20.06.2005, 16:47
  5. OS-32 SX-H
    от antoni в разделе ДВС - калильные и компрессионные двигатели
    Ответов: 0
    Последнее сообщение: 20.04.2001, 18:25

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения