Специальные цены   новые товары
Закрытая тема
Показано с 1 по 7 из 7

Вопрос к профи. ПОМОГИТЕ!

Тема раздела Аппаратура и аксессуары для автомоделей в категории Автомодели; У меня OFNA «ULTRA LX COMP»проблема с аппаратурой. Аппаратура 2 канала, серво стандарт. Движок FORCE 26. Вроде нормально ездила, а ...

  1. #1

    Регистрация
    15.04.2008
    Адрес
    Moscow
    Возраст
    50
    Сообщений
    8

    Вопрос к профи. ПОМОГИТЕ!

    У меня OFNA «ULTRA LX COMP»проблема с аппаратурой.
    Аппаратура 2 канала, серво стандарт. Движок FORCE 26.
    Вроде нормально ездила, а потом, не реагирует на сигналы. Сейчас тоже не работает.
    Симптомы - серво дернится и 0 реакции. Включаю все по правилам. ПОМОГИТЕ!!!

  2.  
  3. #2
    Забанен
    Регистрация
    28.11.2007
    Адрес
    Москва
    Возраст
    43
    Сообщений
    2,949
    а причем тут профи - выкинь ее и все...
    амож, борт сел ?

  4. #3

    Регистрация
    01.07.2007
    Адрес
    Москва.м универс
    Возраст
    23
    Сообщений
    2,161
    Что именно не работает??Можеет в приёмнике кварц вывалился???Борт мог сетьс,Серва могла сломаться

  5. #4

    Регистрация
    08.01.2005
    Адрес
    Москва
    Возраст
    37
    Сообщений
    1,214
    Записей в дневнике
    33
    предлагаю вести обсуждение проблем с аппаратурой в соответствующем разделе. куда и переношу тему..

  6.  
  7. #5

    Регистрация
    15.04.2008
    Адрес
    Moscow
    Возраст
    50
    Сообщений
    8
    Меняли все кроме кварцев и приемника с передатчиком. .
    Вопрос в другом.
    Был момент, когда при включении - сервухи немного дернутся и все - тишина.
    Ни какой реакции на пульт.
    А потом, после очередного выключения-включения - все начинает работать.
    Ставлю на стартовый стол, завожу - все работает.
    Двигатель хорошо работает, колеса двигаются (все это на стартовом столе)
    Проходит сек. 30-40 и машина, вдруг, выходит на максимальные обороты и перестает реагировать на пуль вообще.
    Глушу...

    Что это???
    P.S. Месяц назад был момент - машина гоняет - все норма.
    Потом, машина сама врубает полный газ, не реагирует на пульт и уходит в даль, до первого бордюра (пришлось менять переднюю полуось).

  8. #6

    Регистрация
    12.09.2007
    Адрес
    Москва
    Возраст
    37
    Сообщений
    2,092
    Записей в дневнике
    7
    Вероятно, отсутствие контакта в аппаратуре (плохая пайка, плохой контакт кварца, антенны). Либо глючит процессор управления.
    С учетом того, что слегка б/у аппаратуру такого класса вполне можно найти за 1000 рублей - лучше поменять. Кстати, у меня есть парочка пультов ненужных - постучите в личку, если вдруг что.

  9. #7

    Регистрация
    08.02.2008
    Адрес
    Москва
    Возраст
    36
    Сообщений
    1,049
    а еще, водичкой не заливали аппаратуру ?

  10.  
Закрытая тема

Похожие темы

  1. Ответов: 26
    Последнее сообщение: 06.09.2010, 08:32
  2. Вопрос к профи, не могу найти косяк...
    от Vombatik в разделе Вертолеты Align - T-Rex 250/.../700
    Ответов: 29
    Последнее сообщение: 03.09.2009, 13:10
  3. Вопрос к профи- двиг. АММ
    от Sergian в разделе Бензиновые двигатели
    Ответов: 6
    Последнее сообщение: 02.06.2009, 01:53
  4. Вопрос к профи по допускам F3A?
    от PILOTAGNIK в разделе Пилотаж
    Ответов: 44
    Последнее сообщение: 02.03.2008, 02:55
  5. Вопрос к профи по профилям
    от shurik в разделе Самолеты с ДВС. Общие вопросы
    Ответов: 10
    Последнее сообщение: 24.06.2002, 04:14

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения