Специальные цены   новые товары
Закрытая тема
Показано с 1 по 7 из 7

проблема с подключением Футаба 3пм 2.4 фаст

Тема раздела Аппаратура и аксессуары для автомоделей в категории Автомодели; Помогите неполучается завязать приемник на пульт, везде горят знленые ламрочки как надо! Никак немогу понять что сделать. Вроде все подсоедено ...

  1. #1

    Регистрация
    21.05.2006
    Адрес
    САНКТ-ПЕТЕРБУРГ
    Сообщений
    66

    проблема с подключением Футаба 3пм 2.4 фаст

    Помогите неполучается завязать приемник на пульт, везде горят знленые ламрочки как надо! Никак немогу понять что сделать. Вроде все подсоедено правильно, инструкцию читал но, там написано что случилось если горит крассный или зеленый и т.д, но не написано как эту проблему решить, повторюсь везде горят лампочки так как надо (тоесть зеленые).

  2.  
  3. #2

    Регистрация
    21.05.2006
    Адрес
    САНКТ-ПЕТЕРБУРГ
    Сообщений
    66
    неужели некто незнает?!!

  4. #3

    Регистрация
    01.09.2002
    Адрес
    Мытищи, Московской области
    Возраст
    51
    Сообщений
    6,020
    Если бы по-русски написал, может быть поняли бы и ответили.

  5. #4

    Регистрация
    07.04.2007
    Адрес
    Saldus,Latvija
    Возраст
    45
    Сообщений
    467
    Ну если лампочки зялёные,Вы на правилЬном пути,осталосЬ решитЬ проблему с вашим(Вроде все подсоедено правильно)!И не надо приёмник на пулЬт завязыватЬ-не там ему место!!!

  6.  
  7. #5

    Регистрация
    21.05.2006
    Адрес
    САНКТ-ПЕТЕРБУРГ
    Сообщений
    66
    нет потсоеденено все правильно а реакции 0 ! Сервы когда вставляю в приемник они недвигаются , или это на 2.4 всегда так?

  8. #6

    Регистрация
    12.02.2007
    Адрес
    Красноярск
    Возраст
    37
    Сообщений
    235
    Первое подключение(по мануалу): передатчик и приёмник на расстоянии до метра. Включаем передатчик. Включаем приёмник. На приёмнике нажимаем кнопку, подписанную SW. Горит красный - нет сигнала. Зелёный - всё путём. Зелёный мигает - есть сигнал, но ID не понят(неполучен). Зелёный или красный горят как то подругому - нет обратной связи.
    По индикатору на пульте:
    Красный горит 0.5 секунды после включения - проверка.
    Зелёный горит - всё пучком.
    Зелёный мигает активирован Fail Safe.
    Зелёный или красный горят как то подругому - нет обратной связи.

    Точно сервы правильно подключены?
    Иначе неисправность.

  9. #7

    Регистрация
    21.05.2006
    Адрес
    САНКТ-ПЕТЕРБУРГ
    Сообщений
    66
    похоже неисправность

  10.  
Закрытая тема

Похожие темы

  1. Вопрос с подключением Futaba 7C 2,4 Ггц
    от De_23 в разделе Симуляторы
    Ответов: 13
    Последнее сообщение: 22.01.2010, 20:26
  2. Проблема с Sanwa mx-3 2.4(Радиус действия)
    от DenisRm в разделе Аппаратура и аксессуары для автомоделей
    Ответов: 8
    Последнее сообщение: 02.11.2009, 23:47
  3. Ответов: 8
    Последнее сообщение: 27.04.2009, 16:40

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения